Inget stöd för perl / cgi längre.

Eftersom vi inte har några kunder (vad vi ser) som dagligen använder cgi/perl. Har vi tagit bort stödet från vår Apache 2.4 konfiguration.

Behöver du använda perl / cgi har vi en annan server som fortsatt kan göra det. Kontakta oss för mer information.

Har du fler frågor? Skicka en förfrågan

0 Kommentarer

logga in för att lämna en kommentar.
Powered by Zendesk